Versão com PLUG-IN

Atenção: Instalação do Plug-in.

*Para visualizar os mapas de Portugal disponibilizados - ao nível da Freguesia, Concelho e Distrito - necessita de instalar um plug-in. No caso de dispor do Microsoft Internet Explorer v3 ou superior a instalação do plug-in poderá ser feita automaticamente na primeira vez que visitar este website.

Para a instalação do plug-in em browser's que não suportem a tecnologia Active-X (caso do Netscape Navigator ou Communicator), instale o referido plug-in manualmente.

Esta aplicação está optimizada para as versões 4 ou superior dos browsers Internet Explorer e Netscape.

A utilização de versões inferiores poderá levar a uma visualização deficiente da informação.


 
Voltar à página inicial

Ver versão com Plug-In